BİLİŞİM TEKNOLOJİLERİ VE YAZILIM DERSİ 6. SINIF 2. DÖNEM 2. YAZILI SINAVI

2013-2014 EĞİTİM ÖĞRETİM YILI ………… ORTAOKULU

BİLİŞİM TEKNOLOJİLERİ VE YAZILIM DERSİ 6. SINIF 2. DÖNEM 2. YAZILI SINAVI

Ad:…………………………………… . Soyad:……………………………… Sınıf:……. No:…..

  1. www.bing.com.tr

  2. www.google.com

  3. www.ask.com

  1. Yukarıdaki internet sitelerinden hangisi ve hangileri arama motorlarına örnektir?

    1. Yalnız I b) I ve II

c) Yalnız II d) I, II ve III

        1. HARİCİ DİSK

        2. İŞLEMCİ

        3. USB BELLEK

  1. Yukarıdakilerden birimlerden veya araçlardan hangisi bilgi depolamak için kullanılır?

    1. Yalnız I b) I ve III

c) Yalnız II I d) I, II ve III

  1. Aşağıdaki internet adreslerinden hangisi doğru yazılmıştır?

    1. www.gebzeinönü.meb.k12.tr

    2. www.açıksınıf.com

    3. www.egitimhane.com

    4. www.bılgısayarbılışım.net

  1. Kapasite ölçü birimi olan 3 TEREBAYT(TB) kaç GİGABAYT(GB) eder?

    1. 3072 GB b) 3000 GB

c) 3024 GB d) 1024 GB

  1. Sunu Programında (POWERPOİNT) Slayt gösterisini başlatmak için klavyede hangi tuşa basılır?

    1. F2 b) ALT+ENTER

c) CTRL+M d) F5

  1. IP Adresi ağa bağlı her bilgisayarda aynıdır.

  2. IP Adresleri sayılardan oluşur.

  3. En önemli özelliği bilgi paylaşımıdır.

  1. Yukarı İP Adresleri ile ilgili verilen bilgilerden hangisi veya hangileri yanlıştır?

    1. Yalnız I b) I ve II

c) Yalnız II d) I, II ve III

  1. Sunu Programında (POWERPOİNT) yeni slayt hangi menüden eklenir?

    1. Ekle Menüsü b) Giriş Menüsü

c) Biçim Menüsü d) Tasarım Anlatımı

  1. Aşağıdaki şifrelerden hangisinin güvenlik seviyesi en yüksektir?

    1. AS97SDF??+

    2. as97sdf??+

    3. As97SdF??+

    4. 1234567890

  1. Kelime işlemci Programında (WORD) yazının tümünü büyük harf ya da küçük harf yapmak için kullanılan simge aşağıdakilerden hangisidir?

    1. b)

c) d)

  1. Microsoft Office Powerpoint programı kullanılarak belli bir konunun resim, grafik, yazı, ses ve görüntüler kullanılarak giriş, gelişme, sonuç şeklinde bölümleriyle sıralı ve düzenli bir şekilde anlatılmasına ne denir?

    1. Slayt b) Sunu

c) Görsel Anlatım d) Konu Anlatımı

  1. Başlık slaytı mutlaka olmalıdır.

  2. Tüm slaytlarda yazı tipi aynı olmalıdır.

  3. Tüm slaytlar arası geçişler aynı olmalıdır.

  1. Yukarıdakilerden hangisi veya hangileri sunu hazırlarken dikkat edilmesi gerekenler arasındandır?

    1. Yalnız I b) I ve II

c) Yalnız II d) I, II ve III

 

  1. Elektronik çizelgede (EXCEL) 1 ile 20 arasında rastgele sayı üreten formül aşağıdakilerden hangisidir?

    1. =RASTGELEARADA(1;20)

    2. =ARADA(1;20)

    3. =RASTGELE(1;20)

    4. =RSTGL(10;20)

A

B

C

D

1

2

1.000

2.000

3.000

4.000

3

13, 14, 15, 16 ve 17. soruları yukarıdaki Excel tablosuna göre cevaplayınız.

  1. Yukarıda bulunan Excel tablosundaki hücreler içindeki verilerin türü aşağıdakilerden hangisidir?

    1. PARA BİRİMİ, ONDALIK YOK

    2. SAYI, BİNLİK AYIRICISI, ONDALIK YOK

    3. SAYI, 3 ONDALIK

    4. FİNANSAL, 3 ONDALIK

  1. =MAK(A2:C2) formülünü kullandığımız zaman aşağıdaki sonuçlardan hangisini verecektir?

    1. 1.000 b) 4.000

c) 2.000 d) 3.000

  1. =TOPLA(C2:D2) formülünü kullandığımız zaman aşağıdaki sonuçlardan hangisini verecektir?

    1. 7.000 b) 5.000

c) 8.000 d) 6.000

  1. Yukarıdaki Excel tablosunda içlerinde sayı bulunan hücrelerin ortalamasını veren formül aşağıdakilerden hangisidir?

    1. =ORTALAMA(A1:D1)

    2. =ORTALAMA(A1:C2)

    3. =ORTALAMA(A3:D3)

    4. =ORTALAMA(A2:D2)

  1. =MİN(B2:C2) formülünü kullandığımız zaman aşağıdaki sonuçlardan hangisini verecektir?

    1. 1.000 b) 3.000

c) 2.000 d) 4.000

  1. Aşağıdakilerden hangisi Bilişim Suçu değildir?

    1. Başkasına ait Facebook Profilini ele geçirmek

    2. Başkasına ait Email adresini ele geçirmek

    3. Başkasına ait bir eşyayı çalmak

    4. İnternet ortamında başkasına ait bilgileri izinsiz paylaşmak

  1. Sunu programı (POWERPOİNT) içinde yazıya hareket verildiği ve slaytlar arası geçişte efekt yapıldığı menü aşağıdakilerden hangisidir?

    1. Tasarım menüsü

    2. Animasyonlar Menüsü

    3. Giriş Menüsü

    4. Ekle Menüsü

  1. Elektronik çizelgede (EXCEL) metni kaydırmak için kullanılan kısayol tuşu aşağıdakilerden hangisidir?

    1. ALT+ENTER b) CTRL+HOME

c) CTRL+END d) CTRL+A

CEVAP BÖLÜMÜ

1

A

B

C

D

asdad

11

A

B

C

D

2

A

B

C

D

12

A

B

C

D

3

A

B

C

D

13

A

B

C

D

4

A

B

C

D

14

A

B

C

D

5

A

B

C

D

15

A

B

C

D

6

A

B

C

D

16

A

B

C

D

7

A

B

C

D

17

A

B

C

D

8

A

B

C

D

18

A

B

C

D

9

A

B

C

D

19

A

B

C

D

10

A

B

C

D

20

A

B

C

D

***NOT: Her sorunun cevabını Cevap Bölümüne X (çarpı) yaparak ya da karalayarak işaretleyiniz.

BAŞARILAR DİLERİM

………………..

BİLİŞİM TEKNOLOJİSİ ÖĞRETMENİ